Текущее время: 07 апр 2020, 04:51
Часовой пояс: UTC + 3 часа [ Летнее время ]

Не работает микровинт в 138Т

В данной теме Вы можете задавать вопросы об эксплуатации микроскопов сотрудникам компании «Альтами».

Не работает микровинт в 138Т

Сообщение YrGen » 06 июн 2013, 16:52

Здравствуйте! Сегодня обнаружилась такая проблема: у микроскопа Альтами 138Т перестал работать левый микровинт, причем предметный столик он опускает, а вот при поднятии (приближении) он просто прокручивается. Правый микровинт работает нормально. Макровинты функционируют с обеих сторон. Подскажите, пожалуйста, как это можно исправить?
Аватара пользователя
YrGen
Пользователь
 
Сообщения: 4
Зарегистрирован: 02 май 2013, 18:09

Re: Не работает микровинт в 138Т

Сообщение Marina Annenkova » 06 июн 2013, 17:09

Здравствуйте, Юрий!
Ваш телефон у нас есть, поэтому завтра с Вами свяжется наш сервисный инженер.
Аватара пользователя
Marina Annenkova
Модератор
 
Сообщения: 219
Зарегистрирован: 11 июл 2011, 17:23

Re: Не работает микровинт в 138Т

Сообщение YrGen » 07 июн 2013, 22:38

Инженер позвонил, дал инструкцию к применению, что решило проблему: оказалось немного раскрутился фиксирующий винт, который, если не знать где, самому найти крайне проблематично. Дело 5 минут - всего-то подтянуть :)
Спасибо!
Аватара пользователя
YrGen
Пользователь
 
Сообщения: 4
Зарегистрирован: 02 май 2013, 18:09

Re: Не работает микровинт в 138Т

Сообщение Marina Annenkova » 09 июн 2013, 15:31

Здравствуйте, Юрий!
Очень рада, что проблема решена!
Будут еще вопросы - пишите или звоните.
Аватара пользователя
Marina Annenkova
Модератор
 
Сообщения: 219
Зарегистрирован: 11 июл 2011, 17:23

Вернуться в Микроскопы

  • Вы не можете начинать темы
    Вы не можете отвечать на сообщения
    Вы не можете редактировать свои сообщения
    Вы не можете удалять свои сообщения
    Вы не можете добавлять вложения
cron